Forum


Advisor Support

Advisor Support
Forums
Public write access is disabled. Please login

probléme avec image 25.04.2016 13:04

Dans ADVISOR: Products - lorsque je met une image sur une nouvelle page, elle s'affiche bien sur l'article
mais sur mon site j'ai une croix qui s'affiche
Pourquoi mon image n'apparait pas

Merci

Re: probléme avec image 25.04.2016 16:28

Salut,
peût être ce meme probleme:

https://www.moonsoft.es/forums/15-adsupport/2049-relative-images-problem

avec le image path. Vous pouvez introduir le absolute path pour assurer que les images sont bien addresseés. Si vous avez plus de problemes vous pouvez partager un access avec nous en utilisant le helpdesk privé.

Cordialment
Moonsoft Team
www.moonsoft.es

Re: probléme avec image 26.04.2016 08:19

non rien à voir

Sur toutes les pages y compris la 1° lorsque je met une image dans MAINPAGE - elle s'affiche bien sur cette page - et sur le pdf mais pas sur mon site - j'ai une croix

Edited by jml - 26.04.2016 08:20

Re: probléme avec image 26.04.2016 09:07

Même si les images sont bien affiches dans le backend la croix veût dire il y a un probleme avec le url quand elles sont dans le frontend. Si vous partagez un accèss pour le website dans le helpdesk ticket nous pourrons vous dire comment y remédier.
Moonsoft Team
www.moonsoft.es
Are you satisfied with our products/services/support?
Please help us to keep improving, add a review at  joomla extensions site and  magento connect
FaLang translation system by Faboba

Our clients' feedback